<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="ru" lang="ru"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net/biz_mobile/css/styles.mobile.x19emt1x.css" /> <script async type="text/javascript" src="https://static.censor.net/biz_mobile/js/main.01i7myk0.js"></script> <meta http-equiv="Last-Modified" content="Thu, 04 Jul 2019 02:43:25 +0300" /> <meta name="title" content='Бывший владелец банка Хрещатик попытался легализировать особняк на Жуковом острове через суд. ФОТО | Мобильная версия | Бизнес.Цензор.НЕТ' /> <meta name="description" content='03.07.19 20:52 - Бывший владелец банка &#34;Хрещатик&#34; попытался легализировать особняк на Жуковом острове через суд. ФОТО Суд отказался обязывать Главное управление Госгеокадастра в г. Киеве изменить целевое назначение участка площадью 0,8 га по ул. Лесничей,... Просмотр новости' /> <meta name="language" content="ru" /> <title>Бывший владелец банка Хрещатик попытался легализировать особняк на Жуковом острове через суд. ФОТО | Мобильная версия | Бизнес.Цензор.НЕТ</title> <link rel="canonical" href="https://biz.censor.net.ua/news/3135552/byvshiyi_vladelets_banka_hreschatik_popytalsya_legalizirovat_osobnyak_na_jukovom_ostrove_cherez_sud" /><link rel="amphtml" href="https://ampbiz.censor.net.ua/news/3135552/byvshiyi_vladelets_banka_hreschatik_popytalsya_legalizirovat_osobnyak_na_jukovom_ostrove_cherez_sud" /><link rel="alternate" media="only screen and (max-width: 1005px)" href="https://mbiz.censor.net.ua/news/3135552/byvshiyi_vladelets_banka_hreschatik_popytalsya_legalizirovat_osobnyak_na_jukovom_ostrove_cherez_sud" /><link rel="alternate" media="handheld" href="https://mbiz.censor.net.ua/news/3135552/byvshiyi_vladelets_banka_hreschatik_popytalsya_legalizirovat_osobnyak_na_jukovom_ostrove_cherez_sud" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/a/2/1/3/a213b099d4a2607eccc17c5c8f271869/original.jpg" /><link rel="image_src" type="image/jpeg" href="https://storage1.censor.net/images/0/0/c/4/00c4d4ae673f0be276196252b20999e3/original.jpg" /> <meta property='og:site_name' content='БизнесЦензор' /><meta property='og:locale' content='ru_RU' /><meta property='og:type' content='article' /><meta name='news_keywords' content='киев,банк хрещатик' /><meta property='og:url' content='https://biz.censor.net.ua/news/3135552/byvshiyi_vladelets_banka_hreschatik_popytalsya_legalizirovat_osobnyak_na_jukovom_ostrove_cherez_sud' /><meta property='og:title' content='Бывший владелец банка &#34;Хрещатик&#34; попытался легализировать особняк на Жуковом острове через суд. ФОТО' /><meta itemprop='name' content='Бывший владелец банка &#34;Хрещатик&#34; попытался легализировать особняк на Жуковом острове через суд. ФОТО' /><meta property='og:description' content='03.07.19 20:52 - Бывший владелец банка &#34;Хрещатик&#34; попытался легализировать особняк на Жуковом острове через суд. ФОТО Суд отказался обязывать Главное управление Госгеокадастра в г. Киеве изменить целевое назначение участка площадью 0,8 га по ул. Лесничей,...' /><meta itemprop='description' content='03.07.19 20:52 - Бывший владелец банка &#34;Хрещатик&#34; попытался легализировать особняк на Жуковом острове через суд. ФОТО Суд отказался обязывать Главное управление Госгеокадастра в г. Киеве изменить целевое назначение участка площадью 0,8 га по ул. Лесничей,...' /><meta property='og:image' content='https://storage1.censor.net/images/a/2/1/3/a213b099d4a2607eccc17c5c8f271869/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/a/2/1/3/a213b099d4a2607eccc17c5c8f271869/original.jpg' /><meta property='og:image' content='https://storage1.censor.net/images/0/0/c/4/00c4d4ae673f0be276196252b20999e3/original.jpg' /><meta itemprop='image' content='https://storage1.censor.net/images/0/0/c/4/00c4d4ae673f0be276196252b20999e3/original.jpg' /> <meta name="apple-itunes-app" content="app-id=1003652500" /> <meta name="google-play-app" content="app-id=net.censor.censornet.release" /> <meta name="theme-color" content="#d03b00"> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <link rel="icon" sizes="114x114" href="https://static.censor.net/biz_mobile/images/logo/ru/114x114.png" /> <link rel="apple-touch-startup-image" href="https://static.censor.net/biz_mobile/images/logo/ru/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net/biz_mobile/images/logo/ru/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net/biz_mobile/images/logo/ru/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net/biz_mobile/images/logo/ru/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link href="https://static.censor.net/biz_mobile/images/logo/ru/520x520.png" rel="image_src" type="image/png" /> <meta content="БизнесЦензор" name="author" /> <meta content="БизнесЦензор" name="copyright" /> <meta name="application-name" content="БизнесЦензор" /> <meta name="msapplication-tooltip" content="БизнесЦензор" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://mbiz.censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=device-width, initial-scale=1"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2774003-16"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-2774003-16');</script> </head> <body data-lang="ru" class="ru"> <div class="b-header"> <h1><a href="/" title="БизнесЦензор">БизнесЦензор</a></h1> </div> <div class="main_menu"> <a href="#menu" title="БизнесЦензор" class="b-header-nav b-header-nav_left">Меню</a> <span>|</span><a href="https://mbiz.censor.net.ua/news/all" title="Новости" class="b-header-nav b-header-nav_right">Новости</a> <a class="b-header__versions__full desktop_version" href="https://biz.censor.net.ua/news/3135552/byvshiyi_vladelets_banka_hreschatik_popytalsya_legalizirovat_osobnyak_na_jukovom_ostrove_cherez_sud" title="Полная версия">Полная версия</a> </div> <div id="c5OTE0NmNkMzE4YjRmZjk" class="text-center" style="min-height: 150px;"></div> <div class="b-topic" id="w17" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mbiz.censor.net.ua/n3135552" /> <div class="b-topic__date">03.07.19 20:52</div> <meta itemprop="datePublished" content="2019-07-03T20:52:25+03:00" /> <meta itemprop="dateModified" content="2019-07-04T02:43:25+03:00" /> <div itemprop="author" itemscope itemtype="https://schema.org/Person"> <meta itemprop="name" content="Редактор Цензор.НЕТ" /> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://m.censor.net.ua/images/logo/ru/370x60.png" /> <meta itemprop="width" content="370" /> <meta itemprop="height" content="60" /> </div> <meta itemprop="name" content="Цензор.НЕТ" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1.censor.net/images/a/2/1/3/a213b099d4a2607eccc17c5c8f271869/original.jpg" /> <meta itemprop="width" content="600" /> <meta itemprop="height" content="432" /> </div> <h2 class="b-topic__title b-topic__title_news">Бывший владелец банка &#34;Хрещатик&#34; попытался легализировать особняк на Жуковом острове через суд. ФОТО</h2> <meta itemprop="headline" content="Бывший владелец банка &#34;Хрещатик&#34; попытался легализировать особняк на Жуковом острове через суд. ФОТО" /> <h3 class="b-topic__anounce" itemprop="description">Суд отказался обязывать Главное управление Госгеокадастра в г. Киеве изменить целевое назначение участка площадью 0,8 га по ул. Лесничей, 58 (Жуков остров) с земель водного фонда на земли рекреационного назначения.</h3> <p><a href="https://storage1.censor.net/images/a/2/1/3/a213b099d4a2607eccc17c5c8f271869/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1.censor.net/images/a/2/1/3/a213b099d4a2607eccc17c5c8f271869/censor_news_big3.jpg" alt="Бывший владелец банка &#34;Хрещатик&#34; попытался легализировать особняк на Жуковом острове через суд. ФОТО" class="summary_img" /></a></p> <div class="b-topic__body" itemprop="articleBody"> <p>Об этом свидетельствует постановление Шестого апелляционного админсуда от 24 июня, передает БизнесЦензор со ссылкой на <a href="http://nashigroshi.org/2019/07/03/kompanii-ivanova-ne-vdalosia-cherez-sud-zminyty-pryznachennia-zemli-pid-nasosnoiu-stantsiieiu-iaku-perebuduvaly-pid-maietok-foto/">Наші гроші.</a></p> <p>Согласно материалам дела, в 2004 году Киевсовет решил передать Акционерному обществу "Нелгилин" в долгосрочную аренду участок площадью 0,8 га для эксплуатации и обслуживания зданий и сооружений насосной станции на ул. Лесничей, 58 (Жуков остров) в Голосеевском районе Киева. 16 августа 2005 года стороны заключили договор аренды на 15 лет.</p> <p>В 2015 году АО "Нелгилин" продало компании "ИК Бетайлигунгсфервальтунгс АГ" два объекта недвижимости: комплекс отдыха, реабилитации и спорта площадью 2576,7 кв. м (Киев, ул. Лесничая, 58А) и нежилое здание площадью 375,9 кв. м (Киев, ул. Лесничая, 58К).</p> <p>В конце 2017 года компания "ИК Бетайлигунгсфервальтунгс АГ" обратилась в ГУ Госгеокадастра в Киеве с заявлением внести изменения в госкадастр, а именно: присвоить участку 0,8 га код целевого назначения "для строительства и обслуживания объектов рекреационного назначения" вместо существующего кода "водохозяйственных предприятий". Однако в Госгеокадастре компании отказали.</p> <p>Тогда компания обратилась в суд. В марте Окружной админсуд Киева, а в июне и Шестой апелляционный админсуд в удовлетворении иска "ИК Бетайлигунгсфервальтунгс АГ" отказали.</p> <p>Суды указали, что нынешнее целевое назначение участка соответствует тому, для чего участок передавался в аренду в 2004 году &ndash; земли водного фонда для обслуживания насосной станции.</p> <p>Кроме того, "земли водного фонда" и "земли рекреационного назначения" &ndash; это отдельные категории земель. А соответствующее изменение целевого назначения требует разработки проекта землеустройства, согласованного и утвержденного в порядке, предусмотренном Земельным кодексом.</p> <p>Как отмечает издание, в 2017 году в Киевсовете был зарегистрирован проект решения о расторжении договора аренды с АО "Нелгилин", однако он до сих пор не рассмотрен, а находится на рассмотрении постоянных комиссий совета. Основанием для расторжения аренды названо нецелевое использование участка.</p> <p>Напомним, по ул. Лесничей, 58 (Жуков остров) насосной станции уже давно не существует &ndash; на ее месте построен особняк с вспомогательным помещением. В 2009 году распоряжением КГГА название "сооружения насосной станции" изменили на "комплекс отдыха, реабилитации и спорта", что в 2016 году суд признал противоправным.</p> <p>Представительство эстонской компании AS Nelgilin связывали с экс-нардепом от Партии регионов, застройщиком Василием Хмельницким.</p> <p>Бенефициарным владельцем австрийской компании "ИК Бетайлигунгсфервальтунгс АГ" (IK Beteiligungsverwaltungs AG) является бизнес-партнер Хмельницкого &ndash; Андрей Иванов.</p> <p>Рядом 3,2 га на ул. Лесничей, 58 (лит. "В", "Г", "Д", "Е", "Ж", "С") находятся в аренде ООО "Дельта-Строй-Технология", конечным бенефициаром которого является Василий Хмельницкий, для строительства и обслуживания объектов рекреационного назначения.</p> <p><a href="https://storage1.censor.net/images/0/0/c/4/00c4d4ae673f0be276196252b20999e3/original.jpg"><img src="https://storage1.censor.net/images/0/0/c/4/00c4d4ae673f0be276196252b20999e3/650x422.jpg" width="650" height="422" alt="Бывший владелец банка Хрещатик попытался легализировать особняк на Жуковом острове через суд 01" title="Бывший владелец банка Хрещатик попытался легализировать особняк на Жуковом острове через суд 01" /></a></p> <p><strong>Читайте также: <a href="https://biz.censor.net.ua/news/3044103/deyistviya_vladeltsev_i_menedjmenta_banka_hreschatik_priveli_k_ubytkam_na_25_milliarda_audit">Действия владельцев и менеджмента банка "Хрещатик" привели к убыткам на 2,5 миллиарда, &ndash; аудит</a></strong></p> <p>Как сообщалось,&nbsp;Андрей Иванов <a href="https://biz.censor.net.ua/n3120231">был крупнейшим акционером</a> обанкротившегося банка "Хрещатик".&nbsp;Хмельницкий и Иванов ранее были совладельцами холдинга Kyiv Investment Group (КИГ).&nbsp;</p> <p>По данным Фонда гарантирования, из ПАО "КБ "Хрещатик" за несколько месяцев до признания его неплатежеспособным <a href="https://biz.censor.net.ua/n3109867">было выведено около 6,9 млрд грн.</a> При этом 84% кредитного портфеля юридических лиц банка "Хрещатик" были инсайдерскими, 85% ценных бумаг &ndash; "мусорными".</p> <p>За время управления Фондом гарантирования вкладчикам банка ПАО "КБ "Хрещатик" выплачено 2,8 млрд грн, при этом сумма поступлений от продажи и управления активами банка на 1 января 2019 года составляла 959 млн грн.</p> <p class="subscribe"><a href="https://t.me/bizcensor" target="_blank" rel="noopener"><img src="https://static.censor.net/biz/images/telegram_subscribe.jpg" width="650" height="129" alt="Бывший владелец банка Хрещатик попытался легализировать особняк на Жуковом острове через суд 02" title="Бывший владелец банка Хрещатик попытался легализировать особняк на Жуковом острове через суд 02" /></a></p> <p class="related-news"><em><strong>Подписывайтесь на БизнесЦензор в <a href="https://www.facebook.com/bizcensor/">Facebook</a>, <a href="https://twitter.com/BusinessCensor">Twitter</a> и <a href="https://t.me/bizcensor">Telegram</a></strong></em></p> </div> <a class="b-topic__comments" target="_blank" href="https://biz.censor.net.ua/news/3135552/byvshiyi_vladelets_banka_hreschatik_popytalsya_legalizirovat_osobnyak_na_jukovom_ostrove_cherez_sud#comments" title="Смотреть комментарии &rarr;">Смотреть комментарии &rarr;</a> <a class="b-topic__back" href="https://mbiz.censor.net.ua/news/all" title="&larr; Назад в рубрику">&larr; Назад в рубрику</a></div> <img src="https://censor.net.ua/__ajax/update_hits3/3/8/3135552/3/15017567805d1d622630ee1" width="1" height="1" alt=""/> <div id="cxM2Q2NDVhNmI2MTI5MGM" class="text-center"></div> <div class="b-section link_on_topic" id="w21"><h2 class="b-section__title b-section__title_in-topic">Материалы по теме</h2><ul class="b-list"><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://mbiz.censor.net.ua/n3120231"><span class="b-list-topic__time"><time class="g-time" datetime="2019-04-03T20:59:38+03:00" title="">03.04.2019 20:59</time></span>&nbsp;<span class="b-list-topic__news-title">Бывший владелец отменил ликвидацию обанкротившегося банка "Хрещатик" через суд (обновлено)</span><span class="count_views">(4085)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://mbiz.censor.net.ua/n3077052"><span class="b-list-topic__time"><time class="g-time" datetime="2018-07-17T20:20:09+03:00" title="">17.07.2018 20:20</time></span>&nbsp;<span class="b-list-topic__news-title">Владелец "Милкилэнда" попытается через суд опровергнуть связь с обанкротившимся банком</span><span class="count_views">(498)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://mbiz.censor.net.ua/n3098050"><span class="b-list-topic__time"><time class="g-time" datetime="2018-11-21T13:06:03+02:00" title="">21.11.2018 13:06</time></span>&nbsp;<span class="b-list-topic__news-title">Поплавский не задекларировал особняк под Киевом и Mercedes. ФОТО</span><span class="count_views">(9332)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://mbiz.censor.net.ua/n3114321"><span class="b-list-topic__time"><time class="g-time" datetime="2019-02-28T21:31:40+02:00" title="">28.02.2019 21:31</time></span>&nbsp;<span class="b-list-topic__news-title">Суд арестовал особняки Фирташа в Лондоне по иску российского банка</span><span class="count_views">(2778)</span></a></h3></li><li class="b-list-topic"><h3><a class="b-list-topic__link" href="https://mbiz.censor.net.ua/n3117428"><span class="b-list-topic__time"><time class="g-time" datetime="2019-03-19T17:23:18+02:00" title="">19.03.2019 17:23</time></span>&nbsp;<span class="b-list-topic__news-title">Медведчук выставил на продажу элитный особняк под Киевом. ФОТО</span><span class="count_views">(685)</span></a></h3></li></ul></div> <div id="cwOTc5NjNlYWQ0MmQ4ZTM"></div> <div class="b-footer b-footer_counters"> <div id="menu"> <div class="b-rubrics" id="w2"> <ul class="b-rubrics__items"> <li class="b-rubric_first b-rubric"><h2><a accesskey="1" class="b-rubric__link active" href="https://mbiz.censor.net.ua/news/all">Новости</a></h2></li><li class="b-rubric"><h2><a accesskey="2" class="b-rubric__link" href="https://mbiz.censor.net.ua/events/all">Главное</a></h2></li><li class="b-rubric"><h2><a accesskey="3" class="b-rubric__link" href="https://mbiz.censor.net.ua/resonance/all">Публикации</a></h2></li><li class="b-rubric"><h2><a accesskey="4" class="b-rubric__link" href="https://mbiz.censor.net.ua/projects/all">Спецпроекты</a></h2></li><li class="b-rubric"><h2><a accesskey="5" class="b-rubric__link" href="https://mbiz.censor.net.ua/columns/all">Колонки</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://m.censor.net.ua" target="_blank">Цензор.НЕТ</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://kurs.censor.net.ua" target="_blank">Курс валют</a></h2></li><li class="b-rubric"><h2><a class="b-rubric__link" href="https://market.censor.net.ua" target="_blank">Биржа</a></h2></li> </ul> </div> </div> </div> <div class="b-footer"> <div class="b-footer__copyright"> &copy; 2016—2019, <a href="/" title="БизнесЦензор">"БизнесЦензор"</a> </div> <div class="b-footer__versions"> <a class="b-footer__versions__full desktop_version" href="https://biz.censor.net.ua/news/3135552/byvshiyi_vladelets_banka_hreschatik_popytalsya_legalizirovat_osobnyak_na_jukovom_ostrove_cherez_sud" title="Полная версия сайта">Полная версия сайта</a> </div> <div class="counters"> <!--bigmir)net TOP 100 Part 1--> <script type="text/javascript" language="javascript"> bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0}; for(var f=self;f!=f.parent;f=f.parent)bm.w++; try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,'')); else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f } catch (e) { } try { bm.y = bmN.javaEnabled() ? 1 : 0 } catch (e) { } try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width } catch (e) { } r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length} bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x]; bmD.write('<img src="//c.bigmir.net/?'+bs.join('&')+'" width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />'); </script> <noscript><img src="//c.bigmir.net/?v86476&amp;s86476&amp;t6" width="0" height="0" alt="" title="" border="0" /></noscript> <!--bigmir)net TOP 100 Part 1--> <!--bigmir)net TOP 100 Part 2--> <a href="//www.bigmir.net/" target="_blank" onClick="img=new Image();img.src='//www.bigmir.net/?cl=86476';"> <img src="//c.bigmir.net/?s86476&amp;t29&amp;l1" width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"> </a> <!--bigmir)net TOP 100 Part 2--> <br> <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+ "target=_blank><img src='//counter.yadro.ru/hit?t24.3;r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()+ "' alt='' title='LiveInternet: показано число посетителей за"+ " сегодня' "+ "border='0' width='88' height='15'><\/a>")</script><!--/LiveInternet--> </div> </div> </body> </html> 